AccueilPortailS'enregistrerConnexionSite e30Cab.fr

Poster un nouveau sujet   Répondre au sujetPartagez | 
 

 Une 325i Cab qui veut pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
R1312
Un peu
Un peu
avatar

Nombre de messages : 4
Age : 52
Localisation : Mitry-Mory
Véhicule : 505GL R17 Rosengart
e-mail : mbouillaguet@orange.fr
Date d'inscription : 05/03/2017

MessageSujet: Une 325i Cab qui veut pas   Dim 5 Mar - 18:50

Bonjour, comme c'est d'usage, je me présente:
Michel, 51 ans, mécanos depuis tout petit, et en galère avec une e30 cab qui fait des siennes.
Je ne suis pas l'heureux possesseur de celle-ci, mais un amis de longue date (un menuisier)m'a confié son auto pour lui refaire une santé.
Il est bien évident que, vu son métier, il ne sait pas par ou commencer....
Sinon, je roule au quotidien avec une 505 GL 86, c'est pas violent, mais ça a son charme, plus rarement en Renault 17 TL 72, c'est déjà une autre époque surtout pour le bruit ambiant, et encore plus rarement en Rosengart LR4 N2 36, la c'est la "puissance" a l’état pure: 19cv (réels pas fiscaux) et 800 Kgs, le tout sur 3m50 de long et 1m20 de large.
Qui sait si un jour je ne remplacerait pas la Peugeot viellissante par un cab d'outre-Rhin???
Revenir en haut Aller en bas
Jeffz3
Trop il kiff
Trop il kiff
avatar

Nombre de messages : 833
Age : 40
Localisation : Corse
Véhicule : 325i cab, Z3M et Caterham HPC
e-mail : MP
Date d'inscription : 24/12/2016

MessageSujet: Re: Une 325i Cab qui veut pas   Dim 5 Mar - 19:06

Bienvenue Wink

Quels sont les symptômes ?
Revenir en haut Aller en bas
R1312
Un peu
Un peu
avatar

Nombre de messages : 4
Age : 52
Localisation : Mitry-Mory
Véhicule : 505GL R17 Rosengart
e-mail : mbouillaguet@orange.fr
Date d'inscription : 05/03/2017

MessageSujet: Re: Une 325i Cab qui veut pas   Dim 5 Mar - 19:28

Bonjour a toi, en fait elle démarre très bien a froid, mais quand elle est chaude, après un bout de route, si tu ne redémarre pas tout de suite, il faut insister lourdement sur le démarreur, plus de trente secondes, pour qu'elle démarre en piétinant du ralenti et en calant plusieurs fois.
N’étant pas mécanos chez BM mais chez Renault, j'ai été voir les causes probables:
1: y a t'il de l'allumage a chaud? oui
2: la pression d'essence est elle bonne au redémarrage: oui: entre 2,5 et 3 bars au lancement du démarreur
3: Sonde de T° moteur: la je suis pas sur: j'ai 3 Mega Ohms a froid et + ou- 250 Ohms a chaud.
4: la tension au démarrage, est stable a 11,9 Volts tout le temps de l'action démarreur
5: j'ai pas reçus la RTA, mais j’espère y trouver des valeurs de contrôles qui me guiderait.
6: Je suis perdu, si l'un de vous connaissait le symptome, je serait preneur de la solution pour voir si ça m'aiderait.
Merci de votre aide, par avance
Revenir en haut Aller en bas
arnaud75
Trop il kiff
Trop il kiff
avatar

Nombre de messages : 1194
Age : 50
Localisation : paris
Véhicule : 2cv6 de 87 325icab de 88 Peugeot 5008 2.0 hdi Honda goldwing 1800 pour le boulot
e-mail : MP
Date d'inscription : 16/05/2015

MessageSujet: Re: Une 325i Cab qui veut pas   Dim 5 Mar - 19:28

Salut ,bienvenue Cool

C'est quoi le souci sur la E30 ??

j'ai refais une Rosengart LR4 N2 36 y a 20/25ans avec mon père et une Donnet CI 7
Revenir en haut Aller en bas
arnaud75
Trop il kiff
Trop il kiff
avatar

Nombre de messages : 1194
Age : 50
Localisation : paris
Véhicule : 2cv6 de 87 325icab de 88 Peugeot 5008 2.0 hdi Honda goldwing 1800 pour le boulot
e-mail : MP
Date d'inscription : 16/05/2015

MessageSujet: Re: Une 325i Cab qui veut pas   Dim 5 Mar - 19:34

R1312 a écrit:
Bonjour a toi, en fait elle démarre très bien a froid, mais quand elle est chaude, après un bout de route, si tu ne redémarre pas tout de suite, il faut insister lourdement sur le démarreur, plus de trente secondes, pour qu'elle démarre en piétinant du ralenti et en calant plusieurs fois.
N’étant pas mécanos chez BM mais chez Renault, j'ai été voir les causes probables:
 1: y a t'il de l'allumage a chaud? oui
 2: la pression d'essence est elle bonne au redémarrage: oui: entre 2,5 et 3 bars au lancement du démarreur
 3: Sonde de T° moteur: la je suis pas sur: j'ai 3 Mega Ohms a froid et + ou- 250 Ohms a chaud.
 4: la tension au démarrage, est stable a 11,9 Volts tout le temps de l'action démarreur
 5: j'ai pas reçus la RTA, mais j’espère y trouver des valeurs de contrôles qui me guiderait.
 6: Je suis perdu, si l'un de vous connaissait le symptome, je serait preneur de la solution pour voir si ça m'aiderait.
Merci de votre aide, par avance

Nos message se sont croisés

C'est quel moteur ? 318 ,320 ,325 ? quelle année

3: change la sonde bleue ,sur le boitier de calorstat (pour les 302 et 325)
Relais ?
4: capteur PMH
Revenir en haut Aller en bas
6L
Modérateur
Modérateur
avatar

Nombre de messages : 22665
Age : 55
Localisation : Nord
Véhicule : Cab 325 i / Z3 1,8 i / Touring 324 TD/635 CSI
e-mail : alpha.avp@free.fr
Date d'inscription : 08/07/2011

MessageSujet: Re: Une 325i Cab qui veut pas   Dim 5 Mar - 19:37

Je commencerai par la sonde de T°du LDR , puisque le soucis est à chaud .

_________________
*                   *
Revenir en haut Aller en bas
Jeffz3
Trop il kiff
Trop il kiff
avatar

Nombre de messages : 833
Age : 40
Localisation : Corse
Véhicule : 325i cab, Z3M et Caterham HPC
e-mail : MP
Date d'inscription : 24/12/2016

MessageSujet: Re: Une 325i Cab qui veut pas   Dim 5 Mar - 19:41

+1 pour la sonde de température.
Revenir en haut Aller en bas
Fabien57
Trop il kiff
Trop il kiff
avatar

Nombre de messages : 3362
Age : 25
Localisation : Metz
Véhicule : 325I cab phase 2
e-mail : fabien_kieffer@yahoo.fr
Date d'inscription : 21/07/2012

MessageSujet: Re: Une 325i Cab qui veut pas   Dim 5 Mar - 20:50

Je partirai sur les deux sondes également, valeur à contrôler dans un premier temps grâce à la RTA.
Revenir en haut Aller en bas
Max-angel88
Un peu
Un peu
avatar

Nombre de messages : 97
Age : 30
Localisation : EPINAL
Véhicule : BMW 325I CAB
e-mail : robinetjp@wanadoo.fr
Date d'inscription : 06/02/2017

MessageSujet: Re: Une 325i Cab qui veut pas   Dim 5 Mar - 23:47

Je ne suis pas convaincu par un problème de sonde.
Puisqu'il a froid elle démarre bien, la valeur de la sonde est ok
Si à chaud la valeur est fausse, ça voudrait dire que la sonde reste à une valeur comme si elle était froide, donc elle enrichit , donc il y a un surplus d'essence, ce qui n'empêche pas le démarrage.
Un moyen simple, débrancher ou shunter la sonde et rouler, et le DME mets une valeur refuge pour toutes les conditions.

Valeur à vérifier de la sonde.

J'opterais plus pour une prise d'air sur le circuit d'essence. Le clapet de la pompe qui ne fonctionne plus.
Ou un contacteur papillon qui ne donne plus la position ralenti au DME.
Ou autre éventualité, on a déjà vu des DME qui bug.
Revenir en haut Aller en bas
6L
Modérateur
Modérateur
avatar

Nombre de messages : 22665
Age : 55
Localisation : Nord
Véhicule : Cab 325 i / Z3 1,8 i / Touring 324 TD/635 CSI
e-mail : alpha.avp@free.fr
Date d'inscription : 08/07/2011

MessageSujet: Re: Une 325i Cab qui veut pas   Lun 6 Mar - 7:22

Il n'y a pas de valeur par défaut . Si je débranchela sonde moteur tournant le régime grimpe, grimpe .

Ces sondes sont des thermistances , leur resistance varie avec la T° .

Il est donc tout à fait possible que la valeur de la resistance soit correcte à froid et mauvaise passée une valeur de

T° .

De plus c'est une panne connue sur E30 .

Ce qui ne veut pas dire qu'il s'agit de la panne , j'ai bien dit de commencer par là .


_________________
*                   *
Revenir en haut Aller en bas
thomas360
Trop il kiff
Trop il kiff
avatar

Nombre de messages : 2329
Age : 37
Localisation : Sessenheim
Véhicule : 325icab1986, scenicIII d ci130, passat break tdi 140
e-mail : tomawax360@live.fr
Date d'inscription : 20/08/2013

MessageSujet: Re: Une 325i Cab qui veut pas   Lun 6 Mar - 8:53

Bonjour,
je crois que tom325i un membre du forum a ou avait le meme soucis.
Il a remplacé la sonde de T°c et le capteur PMH.
Le probleme est resolu depuis ilme semble.

Revenir en haut Aller en bas
Jeffz3
Trop il kiff
Trop il kiff
avatar

Nombre de messages : 833
Age : 40
Localisation : Corse
Véhicule : 325i cab, Z3M et Caterham HPC
e-mail : MP
Date d'inscription : 24/12/2016

MessageSujet: Re: Une 325i Cab qui veut pas   Lun 6 Mar - 9:00

Comme dit plus haut, le souci est assez récurrent sur les E30.
Perso j'ai changé ces sondes en préventif.
Revenir en haut Aller en bas
R1312
Un peu
Un peu
avatar

Nombre de messages : 4
Age : 52
Localisation : Mitry-Mory
Véhicule : 505GL R17 Rosengart
e-mail : mbouillaguet@orange.fr
Date d'inscription : 05/03/2017

MessageSujet: Re: Une 325i Cab qui veut pas   Lun 6 Mar - 20:51

Ouh la, j'ai fait cogiter du monde!!
Merci, en tout cas de me donner des pistes, ça me fait chaud au cœur.
J'ai effectivement penser a la sonde de T° d'eau, chez Renault, on avais eu des sondes qui se bloquaient a une valeur X et ça semait la merde, mais comme je n'ai pas encore reçu la RTA, j'ai pas de valeur pour comparer.
Pour info, le moteur est le 6 pattes 2,5l.
Un truc me tracasse, quand je débranche la sonde de T° d'eau et que je démarre, ça ne change rien et je n'ai pas de voyant de défaut au tableau de bord( c'est peu être normal, y'en a peu être pas)??
Pour le boitier papillon, il y a certainement un mauvais réglage du contact pied levé, car le moteur a tendance a chuter très bas après un bon coup d'accélérateur(limite du calage), mais j'ai pas réussi a débloquer les deux vis avec le boitier en place, je le déposerait ce WE.
Par contre, j'ai mis un mano de pression d'essence et je ne vois pas de perte de pression. Je m'explique:

 A froid=
 A la mise du contact: pas de pression
 Sous action démarreur: 2,5 a 3 bars quasi-instantanément

A chaud=
Suite a l’arrêt du moteur, la pression met près de trois quarts d'heure a tomber a zéro
Mais , dès le premier coup de démarreur, elle remonte instantanément a 2,5.
Bizarrement, elle ne démarre que très mal, seulement si on attends dix a quinze minutes arrêté.
Si on redémarre dans les secondes qui suivent l’arrêt: pas de problème

Pour qu'elle redémarre, il faut mettre pied a fond et tirer sur le démarreur une vingtaine de secondes en prenant soin de ne pas relâcher la pédale trop vite sinon elle cale et c'est re-belote; mais mème si on arrive a la remettre en route, elle boite comme si il manquait des cylindres.( ça passe très vite)
J'ai donc essayer de tirer sur le démarreur sans accélérer pour qu'elle ne démarre pas en pensant que si je déposait les bougies après ça, certaines serait mouillées= et bien non.
J'y perd mon latin, et sans la RTA ou valise pour causer avec le calculateur, ben, c'est pas simple. scratch
En attendant, merci a tous de vous occuper de mon cas.

merci
Revenir en haut Aller en bas
Max-angel88
Un peu
Un peu
avatar

Nombre de messages : 97
Age : 30
Localisation : EPINAL
Véhicule : BMW 325I CAB
e-mail : robinetjp@wanadoo.fr
Date d'inscription : 06/02/2017

MessageSujet: Re: Une 325i Cab qui veut pas   Lun 6 Mar - 22:50

La panne connue, je m'en méfie. Regarde Pascal, tout les conseils de panne connue sur ta 6 et qu'au final fallait LA trouver ta panne.
La preuve quand il débranche la sonde T° ca ne change rien.
Effectivement il n'y a pas de voyant diag sur cette génération de BMW.
Concernant la valeur de la sonde de T°, la résistance chute avec la montée de T°.
On parle de KOhms
-10°C : 8,2 à 10,5
+20°C : 2,2 à 2,7
+80°C : 0,3 à 0,36

Vu tes détails, je contrôlerai le capteur PMH. Valeur de 1000 ohms. Si en dessous de 880 ohms = capteur HS.

On peut dire aussi que pour démarrer, il faut l'info position moteur via le capteur PMH, la t° moteur pour donner la richesse, la position papillon (contacteur papillon ; souvent plein d'huile), et la capteur de référence allumage.

Avec cela tu dois pouvoir avancer. clin
Revenir en haut Aller en bas
ivo
Trop il kiff
Trop il kiff
avatar

Nombre de messages : 18948
Age : 66
Localisation : VENTIMIGLIA in ITALIA
Véhicule : 325 i cabriolet E 30
e-mail : yves_fete_des_chats@yahoo.fr
Date d'inscription : 28/06/2007

MessageSujet: Re: Une 325i Cab qui veut pas   Mar 7 Mar - 6:54

-Salut ! si les bougies ne sont pas mouillées cela signifie que l'essence n'arrive pas ou a du mal à arriver .Vu que ton auto au bout de X temps a du mal à redémarrer retire le manchon du débitmètre et un pschitt de START PILOTE ,si ça repart la piste de l'essence qui n'arrive pas serait la bonne . cat
Revenir en haut Aller en bas
thomas360
Trop il kiff
Trop il kiff
avatar

Nombre de messages : 2329
Age : 37
Localisation : Sessenheim
Véhicule : 325icab1986, scenicIII d ci130, passat break tdi 140
e-mail : tomawax360@live.fr
Date d'inscription : 20/08/2013

MessageSujet: Re: Une 325i Cab qui veut pas   Mar 7 Mar - 7:04

Si j ai bien suivi la pompe a essence s active une foi qu elle voit tourner le moteur au demarrage.
L´info initiale "moteur tourne" provient du capteur PMH.
Si ce n est ni l un ni l autre, c es un element intermediaire.
Revenir en haut Aller en bas
6L
Modérateur
Modérateur
avatar

Nombre de messages : 22665
Age : 55
Localisation : Nord
Véhicule : Cab 325 i / Z3 1,8 i / Touring 324 TD/635 CSI
e-mail : alpha.avp@free.fr
Date d'inscription : 08/07/2011

MessageSujet: Re: Une 325i Cab qui veut pas   Mar 7 Mar - 8:15

Max-angel88 a écrit:
La panne connue, je m'en méfie. Regarde Pascal, tout les conseils de panne connue sur ta 6 et qu'au final fallait LA trouver ta panne.
La preuve quand il débranche la sonde T° ca ne change rien.
Effectivement il n'y a pas de voyant diag sur cette génération de BMW.
Concernant la valeur de la sonde de T°, la résistance chute avec la montée de T°.
On parle de KOhms
-10°C : 8,2 à 10,5
+20°C : 2,2 à 2,7
+80°C : 0,3 à 0,36

Vu tes détails, je contrôlerai le capteur PMH. Valeur de 1000 ohms. Si en dessous de 880 ohms = capteur HS.

On peut dire aussi que pour démarrer, il faut l'info position moteur via le capteur PMH, la t° moteur pour donner la richesse, la position papillon (contacteur papillon ; souvent plein d'huile), et la capteur de référence allumage.

Avec cela tu dois pouvoir avancer. clin

Cela doit être lié aux générations de moteurs .

Sur ma 6 : Sonde débranchée pas de difference .

Sur mon cabrio, le régime part dans les sommets . Shocked


_________________
*                   *
Revenir en haut Aller en bas
R1312
Un peu
Un peu
avatar

Nombre de messages : 4
Age : 52
Localisation : Mitry-Mory
Véhicule : 505GL R17 Rosengart
e-mail : mbouillaguet@orange.fr
Date d'inscription : 05/03/2017

MessageSujet: Re: Une 325i Cab qui veut pas   Jeu 9 Mar - 20:21

Bonsoir, messieurs, avec toutes vos hypothèses, je n'ai que l'embarras du choix.
Après avoir éliminé la sonde de T° d'eau( résistances ok); le débitmètre,
(essai d'un autre), vu que la pompe tourne très bien et que la pression et le débit sont ok; qu'il y a toujours de l'allumage quand la panne se produit, que le contacteur papillon fait bien son office( circuit fermé en pied a fond sur deux voie et circuit fermé sur l'autre circuit en pied levé); j'ai re-démonté le boitier papillon pour voir.
La j'ai vu que , comme le disait Max-angel88, le contacteur baigne joyeusement dans l'huile.
Après un bon nettoyage et remontage, le problème s'est énormément amoindri. C'est pas encore parfait, mais ça redémarre après cinq secondes de démarreur, le ralenti boite quelques instant mais se rétabli très vite.
Ce que je ne comprend pas c'est que j'ai bien le contact pied levé a 0,2 Ohms malgré l'huile pourrie dans le contacteur.
J'ai rendu l'auto a son proprio (elle lui manquait déjà), et il me confirme que c'est mieux, sans pour autant être comme au début.
Je pense être sur une piste mais que le problème est l'association de plusieurs causes . Il doit me la ramener dans le courant du mois prochain, et comme j'ai reçu hier la RTA je pourrais reprendre mes investigations et, bien sur, vous tenir au courant du résultat.
En attendant, je vous remercie tous pour votre aide precieuse
Michel.
Revenir en haut Aller en bas
6L
Modérateur
Modérateur
avatar

Nombre de messages : 22665
Age : 55
Localisation : Nord
Véhicule : Cab 325 i / Z3 1,8 i / Touring 324 TD/635 CSI
e-mail : alpha.avp@free.fr
Date d'inscription : 08/07/2011

MessageSujet: Re: Une 325i Cab qui veut pas   Jeu 9 Mar - 20:27

La T° n'a aucune incidence sur le capteur de position du boitier papillon.

Il renseigne le calculateur sur l'ouverture ou la fermeture du papillon.

Je pense effectivement qu'il y a plusieurs causes à ton soucis .

Les sondes de T° sont à remplacer systématiquement , cela fait partie des fondamentaux .


_________________
*                   *
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Une 325i Cab qui veut pas   

Revenir en haut Aller en bas
 
Une 325i Cab qui veut pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ E36 325i coupé ] problème éclairage (résolu)
» ue veut dire CI
» BMW E30 Cab 325i
» kiki veut devenir une Star
» 125 ETZ qui ne veut toujours pas demarrer

Permission de ce forum:Vous pouvez répondre aux sujets dans ce forum
e30 cab :: Le Forum & ses membres :: Le Forum & ses membres :: Vous & votre cab-
Poster un nouveau sujet   Répondre au sujetSauter vers: